Do not use PAL v1.1.10

Coordinator
Jan 22, 2008 at 11:43 PM
Do not use PAL v1.1.10. There were a lot of new bugs created when the regular expression features were added to the tool. These bugs have been fixed and PAL retains the new features. To ensure quality the build number was updated to v1.1.11.